 <!DOCTYPE html>
<html  lang="es_MX">
<head >
	<!-- Google analytics -->
	<meta name="google-site-verification" content="EvtYBVhQUHlaPEsFBLH3XkONPid8A7xQ40b8oVY2Eto" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-74444707-1', 'auto');
		ga('send', 'pageview');
	</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta http-equiv='cache-control' content='no-cache'>

	<!-- SEO Tags -->
	
<!-- SEO-->
  <meta name="description" content="El caso de Jaime Cárdenas y su renuncia al INDEP es un claro ejemplo de que AMLO es ingrato con quienes se la jugaron con él para alcanzar la Presidencia."/>
  <meta name="robots" content="Index, Follow">
  <meta name="original-source"  		content="https://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud" />

  <link rel="canonical" href="https://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud" />

<!-- FB seo -->
  <!-- Facebook OG -->
  <meta property="fb:app_id" 				content="1801102900168369" />
  <meta property="og:locale" 				content="es_MX" />
  <meta property="og:type" 					content="article" />
  <meta property="og:url" 					content="https://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud" />
  <meta property="og:title" 				content="La leal ingratitud"   />
  <meta property="og:description" 	content="El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel López Obrador es ingrato con quienes se la jugaron con él para alcanzar la Presidencia de México."   />
  <meta property="og:image" 				content="https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/642BBDA9-097D-4B29-9C16-EA7CFCB06CF3.jpeg " />

  <meta property="og:site_name" 		content="Código Magenta" />

<!-- Twitter Card -->
  <meta name="twitter:card" 					content="summary_large_image" />
  <meta name="twitter:site" 					content="https://twitter.com/codigo_magenta" />
  <meta name="twitter:creator" 				content="@Codigo_Magenta" />
  <meta name="twitter:title" 					content="La leal ingratitud"   />
  <meta name="twitter:description" 		content="El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel López Obrador es ingrato con quienes se la jugaron con él para alcanzar la Presidencia de México."   />
  <meta name="twitter:image" 					content="https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/642BBDA9-097D-4B29-9C16-EA7CFCB06CF3.jpeg " />
<!-- / SEO  -->

  <title>La leal ingratitud</title>

	<!-- CSS libreries -->
	<link rel="shortcut icon" href="https://codigomagenta.com.mx/wp-content/themes/magenta/favicon.ico" />
	<link rel="shortcut icon" type="image/x-icon" href="https://codigomagenta.com.mx/assets/images/favicon.ico">
	<!-- <link rel="stylesheet" href="https://codigomagenta.com.mx/node_modules/bootstrap/dist/css/bootstrap.min.css"> -->
	<link rel="stylesheet" href="https://codigomagenta.com.mx/assets/css/bootstrap.css">
	<link rel="stylesheet" href="https://codigomagenta.com.mx/assets/css/libreria.css">
	<link rel="stylesheet" href="https://codigomagenta.com.mx/assets/css/codigomagenta.css">
	<link rel="stylesheet" href="https://codigomagenta.com.mx/assets/css/no_conflict.css">
	<link rel="stylesheet" href="https://codigomagenta.com.mx/assets/css/mobile.css">

	<!-- jQuery -->
	<script type="text/javascript" src="https://codigomagenta.com.mx/bower_components/jquery/dist/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="https://codigomagenta.com.mx/assets/js/jquery-3.2.0.min.js"></script> -->

	<!-- Editoriales Magenta scripts -->
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.js"></script>
	<script src="https://codigomagenta.com.mx/assets/js/jquery.coverflow.js"></script>
	<script src="https://codigomagenta.com.mx/assets/js/jquery.touchSwipe.min.js"></script>
	
	<!-- Bootstrap -->
	<!-- <script type="text/javascript" src="https://codigomagenta.com.mx/node_modules/bootstrap/dist/js/bootstrap.min.js"></script> -->
	<script type="text/javascript" src="https://codigomagenta.com.mx/assets/js/bootstrap.min.js"></script>

	<!-- Angular JS Libraries -->
	<script type="text/javascript" src="https://codigomagenta.com.mx/bower_components/angular/angular.min.js"></script>
	<script type="text/javascript" src="https://codigomagenta.com.mx/bower_components/ngInfiniteScroll/build/ng-infinite-scroll.min.js"></script>
	<script type="text/javascript" src="https://codigomagenta.com.mx/bower_components/angular-sanitize/angular-sanitize.min.js"></script>
	<script type="text/javascript" src="https://codigomagenta.com.mx/bower_components/angular-route/angular-route.min.js"></script>


	<!-- <script type="text/javascript" src="https://codigomagenta.com.mx/assets/js/angular.min.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-sanitize/1.6.3/angular-sanitize.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular-route.js"></script> -->

	<!-- Font Awesome CDN -->
	<script type="text/javascript" src="https://use.fontawesome.com/67401f0a82.js"></script>
	<!-- <script type="text/javascript" src="https://codigomagenta.com.mx/bower_components/font-awesome/css/font-awesome.min.css"></script> -->

	<!-- Custom JS -->
	<script type="text/javascript" src="https://codigomagenta.com.mx/assets/js/magenta_config.js"></script>
	<script type="text/javascript" src="https://codigomagenta.com.mx/assets/js/jq.js"></script>

	<!-- JWP JS Libraries -->
	<script type="text/javascript" src="https://codigomagenta.com.mx/assets/js/jwplayer-8.4.0/jwplayer.js"></script>
	<script type="text/javascript" src="https://content.jwplatform.com/libraries/hfT2lucf.js"></script>
	<script>jwplayer.key="vYKyXPuzaXaLm+j5fIin7dVCWmxt7P2ZW+RX+Q==";</script>

	<!-- Ads sense -->
	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
						var leaderboar_size=[728, 90];
		
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var ads_slot=[];

		googletag.cmd.push(function() {
			
				// =================================
				// Google Ads For Desk and Tablet
				// =================================

				// index.html  ads over head and side 300x50, 320x50, 728x90, 970x90
				ads_slot[0]= googletag.defineSlot('/130272121/CM_Sky_Scrapper_der', [[160, 600], [120, 600]], 'div-gpt-ad-1491606840621-0').addService(googletag.pubads());
				ads_slot[1]= googletag.defineSlot('/130272121/CM_SKy_SCrapper_Izq', [[160, 600], [120, 600]], 'div-gpt-ad-1491606840621-1').addService(googletag.pubads());
				ads_slot[2]= googletag.defineSlot('/130272121/overmenu_resp_superleaderboard_02', [[970, 90],[728,90], [1,1]], 'div-gpt-ad-1491606840621-2').addService(googletag.pubads());

				//main_page.html
				ads_slot[3]= googletag.defineSlot('/130272121/home_resp_boxbanner_01', [300, 250], 'div-gpt-ad-1491606840621-3').addService(googletag.pubads());
				ads_slot[4]= googletag.defineSlot('/130272121/full_display_parallax', [833, 450], 'div-gpt-ad-1496357094528-0').addService(googletag.pubads());
				
				// category.html
				ads_slot[6]= googletag.defineSlot('/130272121/CM_LDB_Nota_Desktop', [728, 90], 'div-gpt-ad-1491606840621-6').addService(googletag.pubads());

				// post.html ads
				ads_slot[7]= googletag.defineSlot('/130272121/CM_Half_PG_Nota_Desktop', [300, 600], 'div-gpt-ad-1491606840621-7').addService(googletag.pubads());
				ads_slot[10]= googletag.defineSlot('/130272121/nota_resp_boxbanner_01', [300, 250], 'div-gpt-ad-1491611419087-0').addService(googletag.pubads());
			
			googletag.pubads().enableSingleRequest();
			googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});



		(function() {
			// var cx = '004482902718752328287:7mawkc8ib7o';
			var cx = '015459023868263179399:e12ayganje0';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
		window.onload = function(){ 
			var searchBox =  document.getElementById("gsc-i-id1");
			// searchBox.placeholder="Buscar en el sitio";
			// searchBox.title="Search Kuduro!"; 
			// searchBox.classList.add("aclasssscu");
			searchBox.style.color = '#333333';
			searchBox.style.marginBottom = "0px";
		}
		var count = 1;
	</script>

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "19962896" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>

</head>
<body onselectstart="return false" oncontextmenu="return false" ng-clock>
		<!--FACEBOOK SDK-->
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '1691172021099422',
					xfbml      : true,
					version    : 'v2.4'
				});
			};

			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/es_LA/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><!--END FACEBOOK-->

		<noscript>
		 <img src="http://b.scorecardresearch.com/p?c1=2&c2=19962896&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->

		    
     <!-- /130272121/CM_SKy_SCrapper_Izq -->
     <div class="bloque-publicidad-izquierda">
       <div id='div-gpt-ad-1491606840621-1'></div>
     </div>

     <!-- /130272121/CM_Sky_Scrapper_der -->
     <div class="bloque-publicidad-derecha">
       <div id='div-gpt-ad-1491606840621-0'></div>
     </div>

     <!-- /130272121/124 -->
     <div class="bloque-publicidad-tipo-4">
       <div id='div-gpt-ad-1491606840621-2' style="width:970px; height:90px; margin: 0 auto;"></div>
     </div>

     <div class="container main-container" ng-app="magenta" ng-controller="post" style="min-width:768px;">
       <div class="row">
         <aside class="col-xs-3 col-md-2 sidebar">
           <div class="logo-magenta">
	<a href="https://codigomagenta.com.mx/">
		<img src="https://codigomagenta.com.mx/assets/images/logo-codigo-magenta.svg" alt="Código Magenta" class="img-responsive">
	</a>
</div>
<div class="the-date">
		<div class="formatt">24 de Septiembre de 2020</div>
</div>
<ul class="sidebar-menu m-t-20" id="menu_sidebar">
	<li><a href="https://codigomagenta.com.mx/">Hoy</a></li>
	<li>
		<a class="menu-item-originales open_submenu" onclick="open_submenu(this)" role="button"  aria-expanded="false" aria-controls="collapseOriginales">Originales</a>
			<div class="menu-interior">
				<a id="menu-interior-cat9" href="https://codigomagenta.com.mx/categoria/que-alguien-me-explique/9">¡Que Alguien Me Explique!</a>
				<a href="https://codigomagenta.com.mx/categoria/desenfoque/616">Desenfoque</a>
				<a href="https://codigomagenta.com.mx/categoria/cocina-pop/896">Cocina Pop</a>
				<a href="https://codigomagenta.com.mx/categoria/vive-te/291">Vive Té</a>
				<a href="https://codigomagenta.com.mx/categoria/emergente/8">Emergente</a>
				<a href="https://codigomagenta.com.mx/categoria/hola-salud/571">Hola Salud</a>
				<a href="https://codigomagenta.com.mx/categoria/promo/6">Promo</a>
				<a id="menu-interior-cat9" href="https://codigomagenta.com.mx/categoria/el-sexto-divorcio/2984">El sexto divorcio</a>
			</div>
	</li>
	<li>
		<a class="menu-item-temas open_submenu" onclick="open_submenu(this)" role="button"   aria-expanded="false" aria-controls="collapseTemas">Temas</a>
			<div class="menu-interior">
				<a href="https://codigomagenta.com.mx/categoria/mundo/1023">Mundo</a>
				<a href="https://codigomagenta.com.mx/categoria/politica/111">Política</a>
				<a href="https://codigomagenta.com.mx/categoria/humor/829">Humor</a>
				<a href="https://codigomagenta.com.mx/categoria/deportes/438">Deportes</a>
				<a href="https://codigomagenta.com.mx/categoria/viral/1052">Viral</a>
				<a href="https://codigomagenta.com.mx/categoria/opinion/1436">Opinión</a>
				<a href="https://codigomagenta.com.mx/categoria/economia/15">Economía</a>
				<a href="https://codigomagenta.com.mx/categoria/musica/274">Música</a>
				<a href="https://codigomagenta.com.mx/categoria/wellness/1456">Wellness</a>
				<a href="https://codigomagenta.com.mx/categoria/tiempo-libre/1457">Tiempo Libre</a>
				<a href="https://codigomagenta.com.mx/categoria/sociedad/1458">Sociedad</a>
				<a href="https://codigomagenta.com.mx/categoria/cultura/630">Cultura</a>
				<a href="https://codigomagenta.com.mx/categoria/cocina-pop/619">Cocina pop</a>
				<a href="https://codigomagenta.com.mx/categoria/dinero/1459">Dinero</a>
				<a href="https://codigomagenta.com.mx/categoria/tecnologia/234">Tecnología</a>
				<a href="https://codigomagenta.com.mx/categoria/medios/1460">Medios</a>
				<a href="https://codigomagenta.com.mx/categoria/seguridad/367">Seguridad</a>
				<!-- <a href="https://codigomagenta.com.mx/memes">Memes</a> -->
			</div>
	</li>
	<li>
		<a data-toggle="modal" data-target="#newsletter" class="menu-item-newsletter">Newsletter</a>
	</li>

</ul>
<hr>
<ul class="top-bar-links">
	<li><a href="https://codigomagenta.com.mx/quienes-somos/">¿Qué es Código Magenta?</a></li>
	<li><a href="https://codigomagenta.com.mx/quienes-somos/#contacto">Contacto</a></li>
</ul>
<hr>
<ul class="redes-sociales">
	<li><a href="https://www.facebook.com/codigomagenta.com.mx/" target="blank"><i class="fa fa-facebook"></i></a></li>
	<li><a href="https://twitter.com/codigo_magenta" target="blank"><i class="fa fa-twitter"></i></a></li>
	<li><a href="https://www.youtube.com/channel/UCdJ9WsB1x0NAlIFaYW2gz6w" target="blank"><i class="fa fa-youtube-play"></i></a></li>
	<li><a href="https://www.instagram.com/codigomagenta/" target="blank"><i class="fa fa-instagram"></i></a></li>
</ul>
         </aside>
         <div class="col-xs-9 col-md-10 content-container" ng-cloak>

           
                     <!-- Video and tags-->
          <header>
              <div class="row">
                  <div class="col-sm-12">
                  	                  			                        <!-- Imagen when not video in post-->
	                        <div class="full the-post-video" ng-show="video_exist">
	                            <a href="#" class="dismiss_fullscreen" ><i class="fa fa-times"></i></a>
	                            <div id="post-video"></div>
	                            <div class="post-vistas">
	                                <span>FACEBOOK</span>
	                                <h3 class="m-0">  </h3>
	                                <span>VISTAS</span>
	                            </div>
	                        </div>
	                                      	                  </div>
              </div><!-- /.row -->

              <div class="row">
                  <div class="col-sm-12">
                      <div class="post-etiquetas"></div>
                  </div>
              </div><!-- /.row -->
          </header>

          <main class="row">
              <!-- Article content and Ads-->
              <article class="col-sm-7 col-md-7 post-contenido">
                  <header>
                      <div class="row m-b-20">
                          <div class="col-sm-6">
                                                          <div class="post-categoria">
                                  <a href="https://codigomagenta.com.mx/categoria/que-alguien-me-explique/9" class="label label-primary">
                                      Que alguien me explique                                  </a>
                              </div>
                                                      </div>
                          <div class="col-sm-6">
                              <div class="post-fecha">
                                  24 de Septiembre del 2020                              </div>
                          </div>
                      </div>
                      <h2 class="post-titulo" >La leal ingratitud</h2>
                      <div class="lead">El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel López Obrador es ingrato con quienes se la jugaron con él para alcanzar la Presidencia de México.</div>
                      <div class="post-author text-uppercase">
                          <small>Por <b>  </b></small>
                      </div>
                  </header>
                    <div class="share_buttons">
                      <hr>
                      <h4 class="m-b-15">Comparte esta historia</h4>
                      <a  class="btn btn-primary fb"  onclick="fb_share()">Facebook</a>
                      <a  class="btn btn-primary tw"  onclick="tw_share()">Twitter</a>
                      <a  class="btn btn-primary gpls"  onclick="go_share()">Google +</a>
                      <hr>
                    </div> <!-- /.share_buttons -->
                  <!-- Content area -->
                  <div class="" id="mydiv"></div>
                  <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/cfa6d750-7749-4dc3-b2a8-a8aba6e92a06.js"></script>
                  <div class="the_content">Es ingrato el presidente Andrés Manuel López Obrador, como lo suele ser con algunos de quienes se la jugaron con él para alcanzar la Presidencia de México.
 
El caso de Jaime Cárdenas y su renuncia al Instituto para Devolver al Pueblo lo Robado es ilustrativo de lo que decimos.
 
En su denuncia hecha pública a la par de su dimisión, reveló un caudal de corrupción en la institución que se creó al arrancar el gobierno de la Cuarta Transformación.
 
Del INDEP fueron saqueadas joyas y se manipularon subastas. Incluso se evidenció que los dos mil millones de pesos que el presidente dijo que la Fiscalía General de la República le entregó en una Mañanera, todavía no entran a la contabilidad.
 
Cien días le llevó a Jaime Cárdenas acabar de descubrir que los bienes incautados a los corruptos eran sustraídos por otros corruptos, desde dentro del gobierno.
 
Lo denunció en privado, pero no se dio la reacción. Por eso renunció. Pero sobre todo, porque le pedían  solapar dos potenciales ilícitos.
 
Uno, que reclamara a la Fiscalía General de la República la entrada de los dos mil millones de pesos para cubrir los premios de la rifa-no rifa del avión presidencial. No lo hizo.
  
"Nada de que está muy difícil. No entregó la Fiscalía 2 mil millones, ¡pues ni modo que no nos los van a entregar!, pues nos lo tienen que entregar, es público", dijo el presidente durante su conferencia mañanera.
 
Pero a Cárdenas le asistía la razón. Olvidaba López Obrador que esos dos mil millones de pesos no le pertenecen a la Fiscalía, ni a Hacienda, sino al Infonavit. Y pasó de largo que el instituto es un organismo tripartita.
 
No bastaba que el gobierno quisiera darle un destino al dinero recuperado. Se tendría que llevar la decisión al Consejo, para que las otras dos partes -trabajadores y empresarios-  aprobaran o rechazaran la propuesta.
 
Y el segundo diferendo fue en el que se le pedía a Cárdenas buscar la forma de aportar 500 millones de pesos del INDEP para cubrir el costo del millón de boletos que compraría el gobierno.
 
Pero él se negó, bajo el legítimo argumento de que la institución no tiene entre sus facultades pagar billetes de rifas y sorteos.
 
¿Y cuál fue la reacción del presidente López Obrador ante ambas negativas y la consecuente  renuncia de su amigo y colaborador? Pues la de atacarlo y humillarlo.
 
El martes el mandatario dijo que “hay personas brillantes, con convicciones, pero que nomás no dan el ancho para la administración pública”. Ingrato.
 
Más ingrata aún fue la declaración presidencial en la Mañanera de ayer miércoles, en la que volvió a arremeter contra Jaime Cárdenas.
  
“No le entró para terminar con las irregularidades y limpiar el instituto”, dijo. "Ni modo que enfrentemos un problema y que nos dé depresión y nos inmovilicemos… con ese ánimo cómo podríamos estar enfrentando una doble crisis: la pandemia y la crisis económica. Siempre hay que echarse para adelante", añadió.
 
La respuesta a tanta descalificación no dejó más opción que se filtraran la carta y el detalle de los motivos de la renuncia. Corrupción y saqueo.
 
Y una declaración de Cárdenas lo dijo todo: “Mi lealtad con el presidente y el gobierno federal no era ciega, sino reflexiva. Y ahí fue donde comenzaron los problemas”. Traducido: no me dejé.
 
Pero en el colmo de endosarle a terceros los errores propios, el presidente López Obrador reclamó que le falten buenos cuadros, con ideales, principios y entusiasmo para participar en la transformación del país.
 
Perdón, pero, ¿qué acaso como presidente electo, no fue él mismo quien eligió a esos cuadros, y los presentó como lo mejor que tenía México para alcanzar la Cuarta Transformación?
 
Una de las frases favoritas del presidente cuando sus colaboradores se quejan de que lo que se planea no avanza, es responderles con un “ayúdame a empujar el elefante”.
 
Con todo respeto al mandatario, se le olvida que él es el líder, el domador de los elefantes, el que tiene el látigo y la silla, el dulce y la caricia.
 
Si Jaime Cárdenas renunció –siendo su amigo y compañero de lucha- fue porque está claro que no vio voluntad en el dueño del circo para someter al anquilosado paquidermo.
</div>

                  <!-- gallery  -->
                  <hr>
                  <div class="modal fade" id="modalGaleria" tabindex="-1" role="dialog" aria-labelledby="Galeria">
                    <div class="modal-dialog modal-lg" role="document">
                      <div class="modal-content">
                        <div class="modal-header">
                          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                          <h4 class="modal-title" id="Galeria">Galeria</h4>
                        </div>
                        <div class="modal-body">

                          <div id="gallery_post" class="carousel slide" data-ride="carousel">


                              <div class="carousel-inner" role="listbox">
                                                                <!-- Controls -->
                                <a class="left carousel-control" href="#gallery_post" role="button" data-slide="prev">
                                  <span class="glyphicon glyphicon-chevron-left fa fa-chevron-left" aria-hidden="true"></span>
                                  <span class="sr-only">Previous</span>
                                </a>
                                <a class="right carousel-control" href="#gallery_post" role="button" data-slide="next">
                                  <span class="glyphicon glyphicon-chevron-right fa fa-chevron-right" aria-hidden="true"></span>
                                  <span class="sr-only">Next</span>
                                </a>
                              </div>

                          </div>
                        </div>
                      </div>
                    </div>
                  </div>

                  
                  <!-- documento  -->
                  <div class="modal fade" id="modalDocumento" tabindex="-1" role="dialog" aria-labelledby="Documento" ng-show="audio_exist">
                    <div class="modal-dialog modal-lg" role="document">
                      <div class="modal-content">
                        <div class="modal-header">
                          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                          <h4 class="modal-title" id="Documento">Documento</h4>
                        </div>
                        <div class="modal-body" >
                          <iframe src="https://docs.google.com/viewer?srcid=&pid=explorer&efh=false&a=v&chrome=false&embedded=true" width="100%" height="550"></iframe>
                        </div>
                      </div>
                    </div>
                  </div>

                    <div class="share_buttons">
                      <hr>
                      <h4 class="m-b-15">Comparte esta historia</h4>
                      <a  class="btn btn-primary fb"    onclick="fb_share()">Facebook</a>
                      <a  class="btn btn-primary tw"    onclick="tw_share()">Twitter</a>
                      <a  class="btn btn-primary gpls"  onclick="go_share()">Google +</a>
                      <hr>
                    </div> <!-- /.share_buttons -->
              </article>

              <aside class="col-sm-4 col-md-4 col-md-offset-0 sm-m-t-30 post-sidebar">
                  <div class="post-media btn-group-vertical m-b-30" role="group">
                                                                              </div>
                  <!-- /130272121/Box_Desktop_Nota -->
                  <div class="bloque-publicidad-tipo-1">
                      <div id='div-gpt-ad-1491611419087-0' style='height:250px; width:300px;'></div>
                  </div>
                  <!-- /130272121/CM_Half_PG_Nota_Desktop -->
                  <div class="bloque-publicidad-tipo-3 m-t-30">
                      <div id='div-gpt-ad-1491606840621-7' style='height:600px; width:300px;'></div>
                  </div>
              </aside>
          </main><!-- /.row -->

          <div class="row m-t-30">
        <div class="col-sm-12">
            <div class="fb-comments" data-href="http://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud" data-numposts="5"></div>
        </div>
    </div><!-- /.row -->

    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1491611419087-0');
        googletag.display('div-gpt-ad-1491606840621-7');
        googletag.pubads().refresh([ads_slot[10]]);
        googletag.pubads().refresh([ads_slot[7]]);
      });


    </script>
    <style media="screen">
      .post-contenido iframe{
        width: 100%;
      }
    </style>
    
<script type="text/javascript">
  
    
    jwplayer("post-video").setup({
          autostart: false,
        
        file: 'https://content.jwplatform.com/videos/u86vCiML-pBPSbYSa.mp4',
        image: 'https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/122DD2E2-D31B-40C8-81FA-8C071A0D1BF5.jpeg',
        width: "100%",
        aspectratio: "16:9",
        height: 'auto',
        title: '',
        repeat: false,
        description: '',
        events:{
            onPlay: function(event) {
                $('.the-post-video .post-vistas').fadeOut();
                console.log('0000');

                            },
            onPause: function(event){
                $('.the-post-video .post-vistas').fadeIn();
            },
            onAdPlay: function(event){
                +$('.the-post-video .post-vistas').fadeOut();
            }
        }

    });
        /* ============== JWPLAYER SHARE ================= */

    jwplayer("post-video").addButton(
        "https://editor.codigomagenta.com.mx/ad/fb.png",
        'Facebook',
        function(){

            var url ="https://www.facebook.com/dialog/share?"+
            "app_id=1801102900168369"+
            // "&quote="+encodeURIComponent("El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel ...")+
            "&href="+encodeURIComponent("http://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud")+
            "&picture="+encodeURIComponent("https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/122DD2E2-D31B-40C8-81FA-8C071A0D1BF5.jpeg");


            window.open(url, "_blank", "width=550, height=320");
        },
        'fb');

        jwplayer("post-video").addButton(
            'https://editor.codigomagenta.com.mx/ad/tw.png',
            'Twitter',
            function(){
                var url = "https://twitter.com/intent/tweet?"+
                "text="+encodeURIComponent("La leal ingratitud")+
                "&url="+encodeURIComponent("https://codm.info/36307V6");
                window.open(url, "_blank", "width=550, height=320");
            },
            'tw');

      
    
    /* ============== SHARE FB TW GO ================= */
    var fb_share = function(){
      var url ="https://www.facebook.com/dialog/share?"+
      "app_id=1801102900168369"+
      // "&quote="+encodeURIComponent("El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel ")+
      "&href="+encodeURIComponent("https://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud")+
      "&redirect_uri="+
      "&picture="+encodeURIComponent("https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/122DD2E2-D31B-40C8-81FA-8C071A0D1BF5.jpeg");

      window.open(url, "_blank", "width=550, height=450");
    };

    var tw_share = function(){
      window.open(
        "https://twitter.com/intent/tweet?"+
        "text="+encodeURIComponent("La leal ingratitud")+
        "&url="+encodeURIComponent("https://codm.info/36307V6"),
        "_blank", "width=550, height=320");
    };

    var go_share = function(){
        window.open(
          "https://plus.google.com/share?"+
          "&url="+encodeURIComponent("http://codigomagenta.com.mx/articulo/que-alguien-me-explique/la-leal-ingratitud"),
          "_blank", "width=550, height=320");
    };




</script>

<script type="text/javascript">

    $('.post-vistas').hide();
    $('.dismiss_fullscreen').click(function(event){
        event.preventDefault();
        $(this).closest('.full').removeClass('fullsize_video')
    });

    var postID = 'la-leal-ingratitud';
    var url_base = "https://editor.codigomagenta.com.mx/";

        $.getJSON( "https://editor.codigomagenta.com.mx/wp-json/wp/v2/posts/?slug=la-leal-ingratitud", function( data ) {
            var items = [];
            var tags = [];
            var img =[];

            $.each( data[0].content, function( key, val ) {
              items.push( val );
            });

            $.each( data[0].acf.foto_principal, function( key, val ) {
                img.push( val );
            });

            $.each( data[0].acf.e_tags, function( key, val ) {
                tags.push('<a href="https://codigomagenta.com.mx/tag/'+val.slug+'/'+val.term_id+'" class="label label-default m-r-5 m-b-5">'+val.name+'</a>');
            });


             if(data[0].acf.views <= 999){
                 $('.post-vistas').remove();
             }else{
                 $('.post-vistas').show();
                 var num = data[0].acf.views;
                 var num_formatted;
             if(num > 999){
                 num_formatted = (num/1000).toFixed(1) + 'K';
             } else {
                 num_formatted = num;
             }
             if(num > 999999){
                 num_formatted = (num/1000000).toFixed(1) + 'M';
             }
             $('.post-vistas .m-0').html(num_formatted);
             }


            $( ".the_content" ).html(items);
            $( ".post-etiquetas" ).html(tags);

            $('.post-imagen').css({'background-image': 'url('+img[1]+')'});



        });

        $.getJSON( "https://editor.codigomagenta.com.mx/wp-json/wp/v2/users/12", function( data ) {
            var items = [];
            $.each( data, function( key, val ) {
                if(key =="name"){
                    items.push( val );
            }
            });

            $( ".post-author small b" ).html(items);
        });

        function open_submenu(t){

            var m = $(t).closest('li').find('.menu-interior');

            if(m.is(':hidden') == true){
                $('.menu-interior').slideUp();
                m.slideDown();
            }else{
                m.slideUp();
            }

        }

</script>

  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "La leal ingratitud",
      "description": "El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel López Obrador es ingrato con quienes se la jugaron con él para alcanzar la Presidencia de México.",
      "thumbnailUrl": [
        "https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/122DD2E2-D31B-40C8-81FA-8C071A0D1BF5.jpeg",
      ],
      "uploadDate": "2020-09-24 06:18:22",

      "contentUrl": "https://content.jwplatform.com/videos/u86vCiML-pBPSbYSa.mp4"
    }
  </script>




  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage"
       },
      "headline": "La leal ingratitud",
      "image": [
        "https://editor.codigomagenta.com.mx/wp-content/uploads/2020/09/642BBDA9-097D-4B29-9C16-EA7CFCB06CF3.jpeg"
       ],
      "datePublished": "2020-09-24 06:18:22",
      "dateModified": "2020-09-24 06:18:22",
      "author": {
        "@type": "Organization",
        "name": "Codigo magenta"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Codigo magenta",
        "logo": {
          "@type": "ImageObject",
          "url": "https://codigomagenta.com.mx/assets/images/logo-codigo-magenta.png"
        }
      },
      "description": "El caso de Jaime Cárdenas y su renuncia al Instituto Para Devolver al Pueblo lo Robado es un claro ejemplo de que el presidente Andrés Manuel López Obrador es ingrato con quienes se la jugaron con él para alcanzar la Presidencia de México."
    }


  </script>
  <script type="text/javascript">

    function show_id(){
        console.log('51712');

      }
  </script>

         </div><!-- /.content-container -->
       </div><!-- /.row -->
     </div> <!-- /.main-container -->

     <div class="modal fade" id="newsletter" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h1 class="modal-title text-center" id="exampleModalLabel">¡REGÍSTRATE!</h1>
			</div>
			<div class="modal-body">
				<p class="lead text-center">Mantente al tanto de lo mas relevante de nuestro contenido semana a semana.</p>
				<iframe id='doppler_subscription' src='https://app2.fromdoppler.com/Lists/FormProcessing/Form?idForm=SUZQTwh7ad%2bhXV0OmT5ZKw%3d%3d'  height='400' width='100%' scrolling='no' frameborder='no' style='overflow:scroll'></iframe>
			</div>
		</div>
	</div>
</div>    <footer class="container footer">
	<div class="row">
		<div class="col-sm-12 col-md-10 col-md-offset-2 footer-container m-t-30">
			<div class="row m-t-10">
				<div class="col-sm-3 logo-footer">
					<img src="https://codigomagenta.com.mx/assets/images/logo-magenta-multimedia.svg" alt="Magenta Multimedia" class="img-responsive center-block" style="width: 100px;">
				</div>
				<div class="col-sm-9 p-r-30 p-l-30">
					<div class="row">
						<div class="col-sm-12">
							<ul class="footer-menu">
								<li><a href="https://codigomagenta.com.mx/quienes-somos/#quienes-somos">¿Qué es Código Magenta?</a></li>
								<li><a href="https://codigomagenta.com.mx/quienes-somos/#como-navegar">¿Cómo navegar nuestro sitio?</a></li>
								<li><a href="https://codigomagenta.com.mx/quienes-somos/#contacto">Contacto</a></li>
								<li><a href="https://codigomagenta.com.mx/quienes-somos/#anunciate-en-codigo-magenta">Media Kit 2017</a></li>
								<li><a href="https://codigomagenta.com.mx/aviso-de-privacidad">Aviso de privacidad</a></li>
							</ul>
						</div>
					</div>
					<div class="row m-t-10">
						<div class="col-sm-6">
							<p class="m-t-10 m-b-0">&copy; Magenta Multimedia S.A.P.I. de C.V.</p>
						</div>
						<div class="col-sm-6">
							<ul class="redes-sociales">
								<li><a href="https://www.facebook.com/codigomagenta.com.mx/" target="blank"><i class="fa fa-facebook"></i></a></li>
								<li><a href="https://twitter.com/codigo_magenta" target="blank"><i class="fa fa-twitter"></i></a></li>
								<li><a href="https://www.youtube.com/channel/UCdJ9WsB1x0NAlIFaYW2gz6w" target="blank"><i class="fa fa-youtube-play"></i></a></li>
								<li><a href="https://www.instagram.com/codigomagenta/" target="blank"><i class="fa fa-instagram"></i></a></li>
								<li><a href="#" target="blank"><i class="fa fa-rss"></i></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="row partners-container">
				<div class="col-sm-12">
					<ul class="partners">
						<li><img src="https://codigomagenta.com.mx/assets/images/comscore.png" alt="comScore" class="img-responsive" style="width: 140px;"></li>
						<li><img src="https://codigomagenta.com.mx/assets/images/agora-pulse.png" alt="Agora Pulse" class="img-responsive" style="width: 120px;"></li>
						<li><img src="https://codigomagenta.com.mx/assets/images/cyan-media-lab.png" alt="Cyan Media Lab" class="img-responsive" style="width: 70px;"></li>
						<li><img src="https://codigomagenta.com.mx/assets/images/google-analytics.png" alt="Google Analytics" class="img-responsive" style="width: 155px;"></li>
						<li><img src="https://codigomagenta.com.mx/assets/images/jw-player.png" alt="JW Player" class="img-responsive" style="width: 100px;"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "name": "Codigo magenta",
	  "url": "http://codigomagenta.com.mx",
	  "sameAs": [
	    "https://www.facebook.com/codigomagenta.com.mx",
	    "https://twitter.com/Codigo_Magenta"
	  ]
	}
</script>
<script> // Script para "Editoriales Magenta" - Coverflow
  $(function() {
    $('#editoriales-magenta').coverflow({
      index: 		2,
      density: 		1,
      innerOffset: 	35,
      innerScale:   .75,
      outerAngle: 	10,
      outerScale: 	0.55
    });
  });
</script>
</body>
</html>

    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1491606840621-1');
        googletag.display('div-gpt-ad-1491606840621-0');
        googletag.display('div-gpt-ad-1491606840621-2');
        googletag.display('take_over');
        googletag.pubads().refresh([ads_slot[1]]);
        googletag.pubads().refresh([ads_slot[0]]);
        googletag.pubads().refresh([ads_slot[2]]);
        googletag.pubads().refresh([ads_slot[5]]);
      });
    </script>
    <iframe src="https://codigomagenta.com.mx/ads/if_ad.html" width="1" height="1" frameborder="0"></iframe>
  </body>
</html>
